____STYLE GAMES____
Apenas Usuários cadastrados Poderão Ter Acesso a Todo Conteúdo DO FORUM

Cadastre-se de Graça abaixo CLICK EM REGISTRAR


STYLE GAMES (ASSISTÊNCIA TÉCNICA EM CONSOLES)

Ps3 travou e borrou a imagem durante jogo GTA V e ao deligar liga mais não aparece imagem quem já passou por isto ok

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Ps3 travou e borrou a imagem durante jogo GTA V e ao deligar liga mais não aparece imagem quem já passou por isto ok

Mensagem por Deejotapaulo em Seg Maio 30, 2016 9:13 pm

Boa noite galera estava jogando GTA V e o ps3 estava bem refrigerado e com o cule regulada em com o programa Control faim em 45% de uma hora pra outra ele travou o jogo ai eu deligar segurando botão de ligar beleza voltou a funcionar depois de 1 horas do primeiro problema ele travou de novo e borrou a imagem tornei desligar ele e tornei ligar ele ai ele já não apareceu mais vídeo já tentei rezetar ele segurando botão de ligar para tentar ver se ele voltassem o vídeo e nada nem no HDMI e nem no AV

Obs . Ao ligar èle ele ler o HD e pendriv se estiver na USB mais vídeo nada e pra desligar ele agora tem que ficar segurando o botão liga e deliga ate ele desligar estranho primeira vez que pego este tipo de defeito
Obs. Este ps3 ja tem uns seis meses que meu cliente comprou ai eu desbloquei ele e ele estava funcionando tudo ok ai ele trosse ele pra atualizar como não asiu a atualização 4.80 Habibes estava aguardando sair e eu estava terminando de zerar o GTA V nele ai ele deu este problema se alguem souber o que eu posso tentar fazer pra ver se ele volta o vídeo agradeço.

Obs. como tenho uma nor dele guardada de quando desboque ei ele eu Rescrevi o nor dele e nada retirei o CI de HDMI e nem no cabo de AV ele aparece imagem e nem áudio Aguardo.

Zap 31 985601096 Tecnico paulo ou claudinei
avatar
Deejotapaulo

Mensagens : 48
Pontos : 86
Reputação : 1
Data de inscrição : 06/12/2015

Voltar ao Topo Ir em baixo

Re: Ps3 travou e borrou a imagem durante jogo GTA V e ao deligar liga mais não aparece imagem quem já passou por isto ok

Mensagem por WellMaximo em Sex Nov 11, 2016 4:10 pm

Tive recentemente, um parecido com seu sintomas, o cliente alegou que tava jogando the last of us, congelo a imagens e ao desliga não aparecia imagem, verifiquei a tensões da placa e nada, falei para ele vou fazer reball na gpu, e não é que deu certo, fica a dica
avatar
WellMaximo

Mensagens : 4
Pontos : 6
Reputação : 1
Data de inscrição : 06/12/2014
Idade : 39
Localização : Embu Guaçu SP

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum