____STYLE GAMES____
Apenas Usuários cadastrados Poderão Ter Acesso a Todo Conteúdo DO FORUM

Cadastre-se de Graça abaixo CLICK EM REGISTRAR


STYLE GAMES (ASSISTÊNCIA TÉCNICA EM CONSOLES)

PS3 só liga sem hd, após ligar 1 vez sem hd funciona normal nas outras tentativas

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

PS3 só liga sem hd, após ligar 1 vez sem hd funciona normal nas outras tentativas

Mensagem por MSoler em Ter Out 17, 2017 9:09 am

Olá pessoal, preciso de ajuda com os mestres do style, é raro eu pedir ajuda, pois, sempre encontro tudo aqui sem a necessidade de pedir, mas vamos lá. Entrou em minha att, um PS3 com placa DYN-001 que ao tentar ligar ele dá led verde e logo em seguida 3 bips e desliga com red light piscando > pressionando power volta ao standby red light aceso, isso se repete, após limpeza completa troca das pastas térmicas, analise na placa com microscópio, medição de voltagens estando tudo ok, me voltei para o hd e como já havia pego outros com esse sintoma e resolvi somente trocando o hd, fiz o teste e pronto ps3 ligado e funcionando tudo, desliguei e liguei novamente várias e diversas vezes e o problema parecia estar resolvido, então peguei o hd do cliente que estava sendo reconhecido normalmente no pc e fiz uma varredura completa e formatação em baixo nível, tudo ok sem bad blocks, voltei o hd do cliente no ps3 e reinstalei o sistema para OFW 4.81 e tudo ok, ps3 funcionando e rodando jogos perfeitamente, porém, quando fica desligado por um tempo ele volta à estaca zero: pressiona power liga led verde > 3 bips red light piscando > pressiona power desliga standby red light aceso > desencaixa o hd liga e espera o sistema entrar e reconhecer que está sem disco > desligo ele normalmente red light aceso > encaixo hd ligo e sistema tudo funcionando, já testei com outro hd novo, já testei com outra fonte, já medi temperaturas dos SOCS, e o defeito é sempre assim, se ficar um período longo desligado tudo se repete sempre igual, após ligar sem hd e desligar ele liga normal quantas vezes for necessário, descartei reballing pois caracteristicas não apontam para isso, parece-me que é algum capacitor fraco com baixa capacitância, pois, o erro não é aleatório, ele sempre se repete da mesma forma, se fosse reballing seria aleatório de acordo com temperatura e manuseio da placa. Por favor se algum mestre puder ajudar, grato com a família style.
avatar
MSoler

Mensagens : 20
Pontos : 34
Reputação : 5
Data de inscrição : 20/12/2014
Idade : 38
Localização : Matão/SP

http://www.msxcelulares.com.br

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum